查看: 32229|回复: 15
[反馈]

TCL 4.0 不能安装啊,安装时出现“解析包时出错"!

[复制链接]
发表于 2013-11-6 23:35 | 显示全部楼层 |阅读模式
TCL5390(安卓4.0)不能安装360电视卫士啊,安装时出现“解析包时出错”,望解决!!!!!!!!

上一篇:360电视卫士官方网站:海量资源,一触即发
下一篇:360电视卫士能否将软件搬到SD卡
发表于 2013-11-7 09:30 | 显示全部楼层
最低系统需求 只需要Android3.0就可以啦,你4.0的电视可以安装啊,是不是木有下载完整啊 在下载一次啊
回复 支持 反对

使用道具 举报

发表于 2013-11-7 09:31 | 显示全部楼层
回复 支持 反对

使用道具 举报

发表于 2013-11-7 14:20 来自ZNDS手机版 | 显示全部楼层
360电视卫士我一直安装不了,以前版本的安装时也提示“解析包时错误”所以现在我一直用的平板卫士,很不方便
回复 支持 反对

使用道具 举报

发表于 2013-11-7 14:25 来自ZNDS手机版 | 显示全部楼层
肯定是下载全完整了的,tcl5390有一部分软件安装时出现“解析包是出错”,有的又可以正常安装,我就搞不懂啥原因,能安的和不能安装的软件有啥区别,求解决啊
回复 支持 反对

使用道具 举报

发表于 2013-11-19 20:05 | 显示全部楼层
同上问题,望解决
回复 支持 反对

使用道具 举报

发表于 2013-11-22 16:06 | 显示全部楼层
最新版本2.03版本还是不能安装!!!!!!!!!!
回复 支持 反对

使用道具 举报

发表于 2013-11-28 11:14 | 显示全部楼层
请您尝试最新的2.0.4beta版本,看是否能顺利安装
回复 支持 反对

使用道具 举报

发表于 2013-12-6 23:44 | 显示全部楼层
最新版的同样不能安装!!
回复 支持 反对

使用道具 举报

发表于 2014-1-15 00:45 | 显示全部楼层
360电视卫士 发表于 2013-11-28 11:14
请您尝试最新的2.0.4beta版本,看是否能顺利安装

为何不能开发支持ANDROID 2.3版的卫士啊?老机用户很悲哀!
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐 上一条 /7 下一条

Archiver|新帖|标签|软件|Sitemap|ZNDS智能电视网 ( 浙ICP备14000780号 )

网络信息服务信用承诺书 | 增值电信业务经营许可证:浙B2-20150411 丨 浙公网安备 33010802006145号

浙网文(2016)6491-366号 | GMT+8, 2020-5-26 01:14 , Processed in 0.041179 second(s), 14 queries , MemCache On.

Powered by Discuz!

监督举报:report#znds.com (请将#替换为@)

© 2007-2020 ZNDS.Com

快速回复 返回顶部 返回列表