查看: 1096|回复: 3

【当贝H1无法安装kodi等app】

[复制链接]
发表于 2020-7-23 03:05 来自ZNDS手机版 | 显示全部楼层 |阅读模式
几乎市面上的人气盒子都能装,自家 b1也都能装h1却不能,这也太说不过去了。看了一下h1系统竟然是用的安卓4,而b1用的却是安卓7。2020新品,这确实让人接受不了,kodi安装不了很明显问题就出现在这安卓系统版本过低。kodi开发小组也不可能去适配老的安卓系统版本。所以坐等当贝官方解决。不止kodi自家当贝市场里的部分app也会安装不了例如安兔兔等。

上一篇:当贝盒子H1 AV接口无声音
下一篇:当贝超级盒子B1指示灯不亮也不能开机
发表于 2020-7-23 10:55 | 显示全部楼层
楼主跑分可以在当贝市场下载当贝助手哦
回复 支持 反对

使用道具 举报

发表于 2020-7-23 11:09 | 显示全部楼层
h1就是Android4.4,海思这个芯片,只有Android4.4的
回复 支持 反对

使用道具 举报

发表于 2020-7-23 11:48 | 显示全部楼层
淡定,淡定,淡定……
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐 上一条 /6 下一条

Archiver|新帖|标签|软件|Sitemap|ZNDS智能电视网 ( 浙ICP备14000780号 )

网络信息服务信用承诺书 | 增值电信业务经营许可证:浙B2-20150411 丨 浙公网安备 33010802006145号

浙网文(2016)6491-366号 | GMT+8, 2020-8-7 17:44 , Processed in 0.039719 second(s), 12 queries , MemCache On.

Powered by Discuz!

监督举报:report#znds.com (请将#替换为@)

© 2007-2020 ZNDS.Com

快速回复 返回顶部 返回列表