查看: 4356|回复: 5
[优酷路由]

求助,路由宝无法更新,上传的升级包都验证不通过

[复制链接]
发表于 2020-6-11 14:37 | 显示全部楼层 |阅读模式
本帖最后由 海盗的诗 于 2020-6-11 15:13 编辑

版本:
2.1.0420.5035
上传所有升级包都提示:  
升级包未通过验证,无法升级!
本来打算买来做个打印服务器的,这样一点都动不了了
telnet可以上去,但root需要口令
请教下,还有没有其他办法?




上一篇:小米路由器mini版刷老毛子固件详细教程
下一篇:EOC终端ans5004w pro路由器求破解
 楼主| 发表于 2020-6-15 10:12 | 显示全部楼层
经过本人的不懈努力,终于解决了该问题!

自己动手,丰衣足食啊
回复 支持 1 反对 0

使用道具 举报

发表于 2020-6-11 15:16 | 显示全部楼层
帮顶
回复 支持 1 反对 0

使用道具 举报

 楼主| 发表于 2020-6-12 09:05 | 显示全部楼层

谢谢,经过一天的研究,貌似我买到了公测版

现在就是找公测版开telnet的固件

恩山之前有个发过,现在无法下载了

不知道有没有人有这个固件
回复 支持 反对

使用道具 举报

发表于 2020-7-11 20:12 | 显示全部楼层
老哥怎么解决的 分享一下
回复 支持 反对

使用道具 举报

发表于 2020-7-12 21:34 | 显示全部楼层
分享一下呗老哥
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐 上一条 /6 下一条

Archiver|新帖|标签|软件|Sitemap|ZNDS智能电视网 ( 浙ICP备14000780号 )

网络信息服务信用承诺书 | 增值电信业务经营许可证:浙B2-20150411 丨 浙公网安备 33010802006145号

浙网文(2016)6491-366号 | GMT+8, 2020-9-28 12:31 , Processed in 0.040903 second(s), 13 queries , MemCache On.

Powered by Discuz!

监督举报:report#znds.com (请将#替换为@)

© 2007-2020 ZNDS.Com

快速回复 返回顶部 返回列表