ZNDS智能电视网 推荐当贝市场

TV应用下载 / 资源分享区

软件下载 | 游戏 | 讨论 | 社区App下载

综合交流 / 评测 / 活动区

交流区 | 测硬件 | 网站活动 | Z币中心

新手入门 / 进阶 / 社区互助

新手 | 你问我答 | 免费刷机救砖 | ROM固件

查看: 2440|回复: 3
[交流讨论]

极米h3s蓝牙仅支持4.0及4.0以下吗?连不上powerbeats怎么办

[复制链接]
发表于 2021-9-28 15:42 | 显示全部楼层 |阅读模式
大家好,最近买了极米h3s画质还算可以,但是蓝牙版本太低了吧,大家有没有连接过蓝牙耳机?首先我的powerbeats pro就连不上,因为耳机蓝牙版本5.0,极米h3s支持4.0及4.0以下,大家有推荐的蓝牙耳机吗?

WX20210928-153239@2x.png

WX20210928-153256@2x.png


上一篇:极米h3s使用评测:哈曼卡顿音响效果一般 看看用户怎么说
下一篇:想问问大家极米投影仪的3d资源在哪里找的?
发表于 2021-9-28 15:43 | 显示全部楼层
我的也连接不上,搜都搜不到
回复 支持 反对

使用道具 举报

发表于 2021-9-28 15:46 | 显示全部楼层
系统恢复出场设置就可以了 成功了告诉我一下
回复 支持 反对

使用道具 举报

发表于 2021-9-28 15:46 | 显示全部楼层
这东西害挺麻烦的 直接外放算了
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐 上一条 /3 下一条

Archiver|新帖|标签|软件|Sitemap|ZNDS智能电视网 ( 浙ICP备14000780号-1 )

网络信息服务信用承诺书 | 增值电信业务经营许可证:浙B2-20150411 丨 浙公网安备 33010802006145号

浙网文(2016)6491-366号 | GMT+8, 2021-12-1 06:06 , Processed in 0.042602 second(s), 12 queries , MemCache On.

Powered by Discuz!

监督举报:report#znds.com (请将#替换为@)

© 2007-2021 ZNDS.Com

快速回复 返回顶部 返回列表