首页 收藏 QQ群
 网站导航
开启辅助访问

QQ登录

只需一步,快速开始

扫一扫,访问微社区

立即注册 找回密码
查看: 2264|回复: 1
[交流&讨论]

超4X40系统升级到6.5.069s0423后无法安装当呗市场了

[复制链接]
发表于 2018-6-10 12:45 | 显示全部楼层 |阅读模式
之前是有安装的,升级后直接强制卸载了,重新安装提示:此应用存在安全隐患,为了您的电视安全,已禁止安装。
求解决方法
发表于 2018-6-10 15:42 | 显示全部楼层
https://www.znds.com/tv-1035099-1-1.html   参考一下  按教程来就能解决
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

推荐应用 上一条 /6 下一条

Archiver|新帖|标签|软件|Sitemap|ZNDS智能电视网 ( 浙ICP备14000780号 )

增值电信业务经营许可证:浙B2-20150411 丨 浙公网安备 33010802006145号

浙网文(2016)6491-366号 | GMT+8, 2018-8-15 10:05 , Processed in 0.051538 second(s), 13 queries , MemCache On.

Powered by Discuz!

监督举报:report#znds.com (请将#替换为@)

© 2007-2018 ZNDS.Com

快速回复 返回顶部 返回列表